Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: :: Paraportal.org :: Das Forum für Grenzwissenschaften. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

gary

Spukhausbewohner

  • »gary« ist der Autor dieses Themas

Beiträge: 299

Registrierungsdatum: 17. März 2007

Wohnort: Linz

  • Private Nachricht senden

1

Montag, 6. August 2007, 01:00

Fragen zu PC, Tablet, Smartphone & Co.

der titel sagt eigentlich schon alles :wink:
ich dachte mir hier könnte jeder, der kleinere probleme mit seinem computer
hat reinposten und muss so nicht immer einen extra thread eröffnen.


ich fang dann gleich mal mit meinem problemchen an :)

in einem anderem forum muss ich mich immer 2mal hintereinander einloggen
damit ich on bin. ich werde zwar nach dem ersten mal schon bei den registrierten
usern angezeigt, kann aber keine beiträge verfassen. durch das doppelte anmelden
sind dann auch immer alle beiträge als gelesen markiert und ich muss
mich auch umständlich wieder ausloggen. als erstes normal auf logout klicken,
dann die seite schließen und wieder öffnen, dann nochmal auf logout.
den cache löschen, hat nichts geholfen :(
I'm with stupid

Lexmark

Bermudadreieck-Umflieger

Beiträge: 160

Registrierungsdatum: 23. Januar 2006

Wohnort: Lindenberg i allg

Danksagungen: 10

  • Private Nachricht senden

2

Montag, 6. August 2007, 20:31

Tja Gary keine ahnung, was da los ist, musst du dich da ausloggen? Ich
logge mich nie nirgends aus :D Aber schonmal versucht den Browser neu zu installieren?

Ich hab aber schon läger ein Problem:
Mein Windows geht viel zu schnell kaputt.
Wenn ich es heute installiere, dann kommen
nächste Woche die ersten Meldungen:
"Der Datenträger X muss auf Fehler überprüft werden"
Oft genug mitgemacht, meistens abgebrochen,
lasse ich es dann docheinmal durchlaufen, ist mein
Windows Xp danach so kaputt, das ich es nur neu
installieren kann. Was ist da los? Ich meine das liegt
mit der Harddisk zusammen, obwohl die "S.M.A.R.T"
daten, alle als okay gemeldet werden. Daher eigentlich
keine defekte auf der Festplatte.... Ich bin ratlos, möchte
nicht jeden monat einmal Windoof installieren müssen.

Lg Lexmark
Mir ist egal wer dein Vater ist! Während ich Angle, läuft hier keiner ÜBERS Wasser…!”

gary

Spukhausbewohner

  • »gary« ist der Autor dieses Themas

Beiträge: 299

Registrierungsdatum: 17. März 2007

Wohnort: Linz

  • Private Nachricht senden

3

Dienstag, 7. August 2007, 23:54

Zitat

Aber schonmal versucht den Browser neu zu installieren?

ja, hab auch schon auf firefox gewechselt.

puh, keine ahnung was dein problem betrifft...
I'm with stupid

Rainer

Spukhausbewohner

Beiträge: 335

Registrierungsdatum: 11. Juni 2005

Wohnort: Ösi-Land

Danksagungen: 2

  • Private Nachricht senden

4

Mittwoch, 8. August 2007, 08:02

@ Lexmark
Wie installierst du Windows? Installierst du einfach nur über das alte System drüber oder formatierst du die Festplatte komplett ("format c:")?

Lexmark

Bermudadreieck-Umflieger

Beiträge: 160

Registrierungsdatum: 23. Januar 2006

Wohnort: Lindenberg i allg

Danksagungen: 10

  • Private Nachricht senden

5

Mittwoch, 8. August 2007, 12:58

@Gary
Ja, hat sich damit nichts geändert? Bei meinem letzten update von firefox, hats den ganz zerschlagen, komplett neu installiert :? updates sind nicht ganz ohne^^

@Rainer
Windows installiere ich immer komplett im Setup, meist ändere ich auch noch die Partitionierung. Hab aber keine ahnung was los ist, momentan will es wieder 3 überprüfen...

Lg LExmark
Mir ist egal wer dein Vater ist! Während ich Angle, läuft hier keiner ÜBERS Wasser…!”

Rainer

Spukhausbewohner

Beiträge: 335

Registrierungsdatum: 11. Juni 2005

Wohnort: Ösi-Land

Danksagungen: 2

  • Private Nachricht senden

6

Mittwoch, 8. August 2007, 13:12

Lexmark: Du musst die Festplatte formatieren! Was du machst, ist, einfach nur wieder das System zu überspielen. Etwaige Fehler bleiben da erhalten.
Da hilft nur format c:

Lexmark

Bermudadreieck-Umflieger

Beiträge: 160

Registrierungsdatum: 23. Januar 2006

Wohnort: Lindenberg i allg

Danksagungen: 10

  • Private Nachricht senden

7

Mittwoch, 8. August 2007, 14:01

Achso, die bleiben also erhalten? Ich hab immer gedacht, durch ändern der Partitionierungstabelle würde alles "gelöscht"? na, das erklärt einigen, werd ich also nächstes mal probieren! Wie verhält es sich eigentilich im setup, wenn man wählt schnellformatierung? Ich kenn das Setup schliesslich auswendig^^ Bin der einzige der jeden Monat! sein windoof neu drauftut.

Lg LExmark
Mir ist egal wer dein Vater ist! Während ich Angle, läuft hier keiner ÜBERS Wasser…!”

Rainer

Spukhausbewohner

Beiträge: 335

Registrierungsdatum: 11. Juni 2005

Wohnort: Ösi-Land

Danksagungen: 2

  • Private Nachricht senden

8

Mittwoch, 8. August 2007, 14:38

Ich weiß nicht, wie versiert du bist. Optimal ist es, wenn du von DOS aus deine Festplatte löschst - eben "format c:" - und dabei unbedingt die komplette Formatierung wählst! Nicht "schnell formatieren", sondern "komplett"! Danach ist nix mehr drauf (ja, ich weiß, mit speziellen Programmen kann man theoretisch noch auslesen, bla) und die Platte ist dann sozusagen im jungfräulichen Zustand. Danach sollte es keine Probleme mehr geben (vorausgesetzt natürlich, die Festplatte hat keinen Defekt).

gary

Spukhausbewohner

  • »gary« ist der Autor dieses Themas

Beiträge: 299

Registrierungsdatum: 17. März 2007

Wohnort: Linz

  • Private Nachricht senden

9

Donnerstag, 23. August 2007, 21:12

ich hab mal ne frage. also, zu hause haben wir funk internet und bei den
drahtlosnetzwerken wird eine verbindungsgeschwindigkeit zwischen 2 und 54mb/s
angezeigt. aber müsste das nicht heißen das man einen 4mb song innerhalb
einer oder zwei sekunden downloaden kann? dem ist nämlich nicht so. das
dauert meistens ein paar minütelchen. aber was sagt mir dann die verbindungsgeschwindigkeit?

falls das irgendetwas mit dem router zu tun hat, ist das blöd. ich weiß nämlich nicht
welchen wir haben, da er am dachboden ist und ich nicht da war wie er installiert
wurde...

naja, mir gehts hauptsächlich darum, warum die verbindungsgeschwindigkeit
nicht stimmt.
I'm with stupid

FiveStar

Nachwuchsvampir

Beiträge: 47

Registrierungsdatum: 16. Juli 2007

Wohnort: Nähe Heidelberg

  • Private Nachricht senden

10

Donnerstag, 23. August 2007, 21:27

Zitat von »"gary"«

ich hab mal ne frage. also, zu hause haben wir funk internet und bei den
drahtlosnetzwerken wird eine verbindungsgeschwindigkeit zwischen 2 und 54mb/s
angezeigt. aber müsste das nicht heißen das man einen 4mb song innerhalb
einer oder zwei sekunden downloaden kann? dem ist nämlich nicht so. das
dauert meistens ein paar minütelchen. aber was sagt mir dann die verbindungsgeschwindigkeit?

falls das irgendetwas mit dem router zu tun hat, ist das blöd. ich weiß nämlich nicht
welchen wir haben, da er am dachboden ist und ich nicht da war wie er installiert
wurde...

naja, mir gehts hauptsächlich darum, warum die verbindungsgeschwindigkeit
nicht stimmt.


Die Verbindungsgeschwindigkeit stimmt normalerweise... Von deiner Seite aus. Aber die Serverseite Begrenzung schränkt das natürlich wieder ein. Also es wird kein Server geben der 54 mb/s "unterstützt" oO.
Wo kämen wir hin, wenn alle sagten: wo kämen wir hin, und niemand ginge um einmal nachzuschauen, wohin man käme, wenn man ginge...

gary

Spukhausbewohner

  • »gary« ist der Autor dieses Themas

Beiträge: 299

Registrierungsdatum: 17. März 2007

Wohnort: Linz

  • Private Nachricht senden

11

Donnerstag, 23. August 2007, 21:42

ja, aber wenns wenigstens 2mb/s wären...
I'm with stupid

Cr4zYoLLi

Verschwörungstheoretiker

Beiträge: 74

Registrierungsdatum: 9. August 2007

  • Private Nachricht senden

12

Donnerstag, 23. August 2007, 23:09

Es sind nicht 2Megabyte/Sekunde sondern 2Megabit/Sekunde ;)
Das is, wie wir alle sehen können, ein 'kleiner' Unterschied :)
You asked me what was wrong and I said nothing,
Then I turned around and whispered everything...

gary

Spukhausbewohner

  • »gary« ist der Autor dieses Themas

Beiträge: 299

Registrierungsdatum: 17. März 2007

Wohnort: Linz

  • Private Nachricht senden

13

Donnerstag, 23. August 2007, 23:58

oh mann!!!
ich denk mir noch, von wegen bit statt byte und seh nochmal nach.
und was steht da dick und fett? 54MBit/s
...ich schäm mich... :lol:
I'm with stupid

reggae_92

Verschwörungstheoretiker

Beiträge: 80

Registrierungsdatum: 29. August 2006

Wohnort: Luzern, Schweiz

Danksagungen: 1

  • Private Nachricht senden

14

Freitag, 24. August 2007, 16:30

Ich habe eine ähnliche Frage wie gary.

Bei meinen Routerinformationen heisst es:

Geschwindigkeit 3072/256 (kbps)
Leitungsdämpfung 40/22 dB

Wenn ich jetzt z.b. einen Bluewin (mein Anbieter) ADSL Speedtest mache ( http://speed.bluewin.ch/ ) kommt folgendes Ergenis:
Downloaddatenrate: 2520 kBit/s
Uploaddatenrate: 201 kBit/s
Antwortzeit 10ms pro sec.

Ich bin also beim Test beim Download-, als auch beim Uploadwert unter der Angabe.

Meine frage:
Hat das mit dem Leistungsdämpfer zu tun? Oder womit denn sonst?
Kann ich irgendwas machen um meine Leitung besser ausschöpfen zu können das ich vlt mit 400kb/s downloaden kann statt wie momentan nur 300kb/s??

Danke schonmal

gruss reggaedodo
In nomine partris et filii et spiritu sancti.

Lexmark

Bermudadreieck-Umflieger

Beiträge: 160

Registrierungsdatum: 23. Januar 2006

Wohnort: Lindenberg i allg

Danksagungen: 10

  • Private Nachricht senden

15

Sonntag, 26. August 2007, 12:30

@Rainer
naja also meine Probleme haben sich damit nicht gelöst, werde jetzt einfachmal alles auf dvd brennen - dauert halt und dann mal die Herstellerprogramme die Disk untersuchen lassen, vieleicht findet das ja was..

@Raggae 92
Weiss ja jetzt nicht, wielange du dein ADSL schon hast, aber lass mal die Speedtests über mehrere Tage laufen, ich zum Beispiel habe starke schwankungen drinne, wohne relativ ausserhalb und meine Leitung is mit DSL 3000 komplett belastet, manchmal gehts runter auf 1000 - ich denke da kann man selbst nicht viel tun?!?
So wies aussieht musst du damit leben würde ich mal sagen, da kommt nicht mehr aus der Leitung.

Lg Lexmark
Mir ist egal wer dein Vater ist! Während ich Angle, läuft hier keiner ÜBERS Wasser…!”

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

Hits heute: 1 331 | Hits gestern: 3 866 | Hits Tagesrekord: 53 992 | Hits gesamt: 13 411 416 | Gezählt seit: 11. September 2011, 15:03