Problem mit dem Chat

  • Moin Leute,
    gestern hatte ich ein Problem das immer noch besteht. Also fangen wir von vorne an :


    Gestern Abend wollte ich in den Chat, aber als ich reinkam, war über dem Chatfenster wo man sieht was geschrieben wird oder wo man selbst was schreiben kann ein Ladezeichen, als würde etwas laden, wie ein Video oder sowas, aber das hörte nie auf .
    Nach einigen PNs hatte ich bereits meine Cookies gelöscht und ein paar unnütze Sachen aus meinem Browser entfernt (ich benutze Firefox um das mal zu sagen),
    danach kam ich in den Chat rein, konnte sehen wer sich im Chat befindet aber konnte selbst nichts von dem sehen, was ich schreibe noch was andere schreiben, aber ich konnte schreiben, weil andere gesehen haben, was ich geschrieben habe (festgestellt durch einige PNs mit dem Chatverlauf).


    Ich weis nicht woran es liegt (haha wer hätts gedacht :mrgreen: ) aber es wäre cool wenn man das Rätsel hier lösen kann .


    Mein Addblocker ist hier für das Portal stets deaktiviert und ich habe auch schon probiert, mit Google Chrome in den Chat zu kommen, da war dann wieder dieses Ladezeichen über dem Chatfenster.


    Naja vielleicht weis ja jemand hier wie man mir helfen könnte, denn es wäre schade, wenn so für mich der Chat keinen Reiz mehr hat .


    Mit freundlichen Grüßen, der Rider :forever:

  • Problem gelöst, habe mal meinen PC etwas entrümpelt und den Browser neu installiert, jetzt gehts .


    Woran es jetzt lag weis wohl niemand aber hey, wenns klappt dann klappts .



    Von meiner Seite aus kann der Thread geschlossen werden .


    Mit freundlichen Grüßen, Rider